Google修复Gmail动态电子邮件漏洞

 中国邮箱网  0条评论  958次浏览  2019年11月26日 星期二 10:24

分享到: 更多


中国邮箱网讯 11月26日消息 据外媒报道,Securitum的首席安全研究员MichaBentkowski在周一披露,AMP4Email中存在安全漏洞。据悉,AMP4Email具有一个验证系统,可防止跨站点脚本(XSS)攻击。某些元素和属性被列入白名单,当用户添加不被允许的其他元素或属性,则会发生错误。截至目前,谷歌已经解决了Gmail的XSS漏洞。

标签:Google修复Gmail动态电子邮件漏洞

我的评论:

请  后发表评论。